I have just updated All in one SEO plugin in my WP blog. And suddnly my blog is not work. Following error messages is coming when i am opening:

Warning: require_once(aioseop_module_class.php) [function.require-once]: failed to open stream: No such file or directory in D:Hosting10904842htmlravidesaiblogwp-contentpluginsall-in-one-seo-packaioseop_class.php on line 8

Fatal error: require_once() [function.require]: Failed opening required ‘aioseop_module_class.php’ (include_path=’.;C:phppear’) in D:Hosting10904842htmlravidesaiblogwp-contentpluginsall-in-one-seo-packaioseop_class.php on line 8

Please help

Thanks

Read more here: Critical error in WordPress Blog


Solution:

If you know the solution of this issue, please leave us a reply in Comment section, to update the question.

Related Wordpress search:

, , ,

Wordpress related questions and answers: