Interface ‘IteratorAggregate’ not found in Google App Engine Standard

I am trying to run wordpress on Google App Engine Standard PHP, and am receiving this log error when accessing admin: Interface ‘IteratorAggregate’ not found. Is there something special that needs to occur to get this working?

Read more here: Interface ‘IteratorAggregate’ not found in Google App Engine Standard

Leave a Reply

Your email address will not be published. Required fields are marked *