Browsing Tag

arraymerge

Plugin Error – array_merge(): Argument #2 is not an array

I am building my first wordpress plugin and the error log is throwing up the following errors. [06-Jul-2014 20:07:21 UTC] PHP Warning: array_merge(): Argument #2

Back to Top 145132 wordpress questions, 32 Wordpress answers.
Wordpress related, All rights reserved
Powered by Creative Advertising