I cannot find this information anywhere. Does any of you knows when exactly (from what version on) they switched system requirements to PHP 7?

Read more here: When did wordpress switched requirements to php7?


Solution:

If you know the solution of this issue, please leave us a reply in Comment section, to update the question.


Wordpress related questions and answers: