My website use the latest wordpress version, all of a sudden i start getting this error. I try disable all the plugin via database but same error. Any help

Deprecated: mysql_connect(): The mysql extension is deprecated and will be removed in the future: use mysqli or PDO instead in /home/website/public_html/wp-includes/wp-db.php on line 1568

Warning: Cannot modify header information – headers already sent by (output started at /home/website/public_html/wp-includes/wp-db.php:1568) in /home/website/public_html/wp-includes/pluggable.php on line 1195

Read more here: WordPress databse error


Solution:

If you know the solution of this issue, please leave us a reply in Comment section, to update the question.


Wordpress related questions and answers: